ACHTUNG: Ich distanziere mich grundsätzlich von den Inhalten aller auf meiner Page verlinkten Seiten !

Wenn nicht anders angegeben, unterliegen die gezeigten Bilder meinem Urheberrecht und dürfen nicht kopiert werden!

    Besucher seit 24.03.1999=

            © ARMPAS

 

Die News-Seite... eine Art Umbautagebuch (2019):

...ältere Einträge: 2002 bis 2004  2005  2006  2007  2008  2009  2010  2011  2012  2013  2014  2015  2016  2017  2018


 
18.08.2019

Große Inspektion erledigt...

In etwa 2000 Kilometer wäre die große Inspektion fällig gewesen. Diesmal habe ich mich entschieden auf den Stempel einer Werkstatt zu verzichten, da ich keinerlei Gewährleistungen oder Garantien mehr auf dem Fahrzeug habe.

Also selbst ist der Mann!

Ich habe daraus einen Beitrag gemacht, der ev. mal jemandem helfen könnte:

LINK 

 
09.07.2019

Reifen... Reifen sind so ein Thema, das mich auch nach dem Motorradfahren einfach nicht in Ruhe lässt - denn auch auf einem sportlichen bzw. sportlich bewegten Fahrzeug ist das echt ein Dauerthema. Und das "schwarze Gold" geht mitunter auch ganz schön ins Geld!

Seit einiger Zeit fahre / teste ich immer mal wieder auch "exotischeres", wenn der Preis stimmt - lasse aber Schrottreifen, die in jedem 0815-Test durchfallen, natürlich weg.

Mehrfach tauchte die Frage auf, was ich denn aktuell (mal wieder) mit einem Michelin schaffen würde... so habe ich mir mal wieder ein Pärchen für die Hinterachse gegönnt = Pilot Sport 2. Der Preis ist etwa das doppelte zu dem, was ich sonst so ausgebe.

Eigentlich hatte der Reifen es leicht mich nun davon zu überzeugen, dass er richtig Kilometer macht, da eine Urlaubsfahrt nach Italien mit Tagestouren (auch noch viel im Regen) dabei war... mit meiner besseren Hälfte! Und da sinkt nicht nur der Spritverbrauch drastisch :-)

So habe ich ihn dann schlussendlich demontiert (man hätte ev. noch eine kleine Tour damit machen können):

Er hat 4200km gehalten! Also von einem Kilometervorteil kann man da leider kaum sprechen :-( Das war somit ein "Satz mit x" und dafür werde ich keinen Aufpreis mehr ausgeben. Sonst war er natürlich sehr gut zu fahren.

Hier geht es zu meiner Reifenseite, auf dem man Vergleiche mit anderen Reifen sieht KLICK 

Fast interessanter war, dass ich vorne das erste mal ein paar GoodYear Eagle montiert hatte. Die sind mir schon vor der o.g. Fahrt nach Italien ein wenig negativ aufgefallen, da ich das Gefühl hatte, die Kiste reagiert etwas "nervös". Habe dann geschaut, ob am Fahrwerk was nicht passt und dabei dann auch die defekten Gummis an den Querlenkern entdeckt und diese komplett beidseitig erneuert. Sonst ist mir nichts aufgefallen.

Bei der Anfahrt nach Italien im Teils strömenden Regen bemerkte ich, dass bei jeder Wasserlache sehr schnell Aquaplaning auftrat (naja - Breitreifen)... und es regelrecht auch am Lenkrad zieht. Auf einer Tagestour habe ich dann auch mal seitlich auf den Reifen geschaut (man sieht ja nicht viel davon, wenn man sich nicht hinlegen will *g*) - das schaute dann so aus:

Also nichts auffälliges...

Zu Hause habe ich dann mal etwas genauer geschaut, weil mir der Gummi so negativ aufgefallen ist und hinten die Michelin eh runter mussten... und was sehe ich???

Der ist ja innen total Banane!!!!! Dachte erst wieder "da muss was defekt sein" - aber die andere Seite ist exakt gleich!! Unglaublich... und die haben auch nur gute 4000km drauf! Das verstehe wer will... hier nochmal demontiert - man beachte, dass da schon das Stahlgewebe rausschaut...

Normal würde ich sagen, dass da der Sturz total daneben eingestellt ist - aber bislang lief alles andere relativ gleichmäßig ab bzw. innen schon immer (auch Boxster zuvor) etwas mehr - aber so... neeee!

Ich habe einen noch lagernden (wenig gefahrenen) Satz Rainsport wieder drauf gemacht und will mal sehen, wie bei denen das Laufbild aussieht - aber ein paar 100 Kilometer habe ich schon und bislang unauffällig. Auch das nervöse Fahrverhalten hat sich deutlich gebessert. Ich habe ein Auge drauf!!

Hinten sind nun übrigen ganz billig geschossene Dunlop Sportmaxx Race drauf (rund 360 Euro... für 4 abgehangene 265er in 19 Zoll). Mal schauen, was ein Race-Reifen schafft - zumal da eine flotte Fahrt durch die Vogesen ansteht :-) Die ersten Kilometer zeigten ein sehr schönes, stabiles Fahrverhalten und sehr gute Haftung! Allerdings hat der sehr wenig Gummi drauf... gemessenes Neuprofil:

Hier frisch montiert vom Reifendealer abgeholt:

Schauen wir mal :-)

 

 
10.06.2019

Also nun (abschließend?) zur Leistungsfrage... das Fahrzeug war nun 2 Tage weg zu einer individuellen Anpassung der Software... das Ergebnis sieht nun so aus:

 

 

 

Das lässt sich sehen und ich hoffe, dass das Diagramm auch verlässlich ist. Er läuft auf alle Fälle wirklich sehr gut und ich würde auch sagen, dass man den Tick mehr spüren kann.

Sehen auch - an knapp 10% mehr Verbrauch (allerdings sollte man hier noch den Langzeitverbrauch abwarten, der genullt wurde. Früher war der bei um die 15,3 Liter und nach etwa 400km steht er so um die 16,6 Liter). Aber das passt ja dann auch dazu, dass die Einspritzmenge hoch musste. 

Er läuft auch ruhiger im Leerlauf und ein von mir schon nach dem Umbau mal bemängeltes Loch, welches immer wieder beim Durchtreten auftrat, hatte ich bislang nicht wieder!

Ob ich das irgendwann auf dem ersten Prüfstand nochmal nachmessen lasse???

 
22.05.2019

Noch ist nicht ganz raus, was ich wegen der zuletzt angesprochenen Leistung mache... er läuft wieder prima - aber ich hätte nun doch ganz gerne wenigstens annähernd das, was eingetragen ist. Ich bin dran!

Da ich (mal wieder) neue Schlappen aufgezogen habe ist mir zufällig aufgefallen, dass ein Gummi des vorderen Querlenkers auf der rechten Seite eingerissen ist... hier habe ich beim letzten Boxster ja auch einmal Ersatz gebraucht und es war damals nichts zu bekommen auf dem Ersatzteilmarkt (außer direkt bei Porsche zu entsprechenden Preisen - siehe auch Eintrag zum Wechseln). Diesmal war das völlig easy und bei 77 Euro pro Stück (Fa. Ritex... das stand neulich auch auf dem Radlager vom Mazda = wohl eine reine Handelsmarke). Da habe ich gleich zwei neue gekauft und heute eingebaut (ich meine es waren um die 3 Stunden komplett)...

Im Guss ist nicht (wie bei manchen anderen) einfach nur das Porsche E-Teil-Logo rausgeschliffen, sodass man erst meinen könnte, dass das wirklich nachgegossene sind - aber ich bin mir fast sicher, dass man beim genauen betrachten sieht, dass die ganze Fläche plan geschliffen und dann wieder silbern lackiert ist. Auch Druckmarken sind wie beim Original. Vermutlich alle aus der gleichen Maschine und max. die Lager individuell eingepresst?!

Bilder wie immer anklickbar für volle Größe:

    

Schön, wenn die Garage etwas größer ist und man in Ruhe schrauben kann... rechtes Beinchen hoch, wechseln - linkes Beinchen hoch, wechseln :-) 

Wichtig ist, dass man am Besten eine Nuss und einen Ringschlüssel in 16, 18 und 21 sein eigen nennen kann - denn das sind die Größen, die hier standardmäßig verwendet werden - und einen größeren Kugelgelenkabdrücker...

               

    

 
11.05.2019

Es ist Mai... und der Spaß vorbei?

Mit der Frau ne schöne Tour zum Bodensee gemacht und dabei zwischendrin (trotz Frau) mal etwas Leistung abrufen wollen... und da war irgendwie nichts. Naja, nichts wäre nun auch wieder übertrieben - es war einfach gefühlt zu wenig. Und ist der Motor nicht ein bisschen brummiger als sonst? Meine Frau meinte "nööö - ich merk nichts". Musste es natürlich dann x-mal testen...

Es hat mir keine Ruhe gelassen, denn es musste meines Erachtens irgendwas faul sein. Also mal alles so weit abgebaut, dass man an den Motor rankommt und geschaut, ob irgendwas auffälliges zu sehen ist. Vor allem mal Lufi raus und gleich sauber ausgewaschen. Dann versucht die Resonanzklappen zu prüfen (nicht ganz einfach). Bei meinem einfachen Tests ala "kommt ein Signal um die Magnetventile anzusteuern bzw. bei der einen Klappe sieht man sogar, ob sie sich bewegt?". Dann die Magnetventile (bei gespeichertem Unterdruck nach einem Testlauf) per Akku angesteuert, ob man die nicht sichtbare Klappe wenigstens hört... und man hört, dass sich was bewegt. Dann geschaut, bei welchen Drehzahlen was passiert usw. die Details erspare ich Euch hier - es schien alles okay zu sein.

Dann kam ich beim "Forschen" noch auf die Geschichte der Nockenwellenverstellmechanismen, die dieser Motor hat. Zum einen gibt es je 3er Bank ein Stellglied zur Steurzeitverschiebung, zum anderen jeweils ein zweites Stellglied zur Hubverstellung der Nockenwellen (interessante Technik!).

Ich habe alle 4 ausgebaut (dazu müssen die Räder hinten ab und die Spritzschutzwände müssen weg), alles gereinigt (mit WD40 gespült) und mit 12V geprüft (die zur Höhenverstellung brauchen leichten Gegendruck um zu arbeiten!)... auch hier sollte alles okay sein.

Was nun? Bilde ich mir nur ein, dass der nicht richtig läuft und die Frau hat recht? Ich habe mich entschlossen auf einen Prüfstand zu gehen, da das je nach Kurve auch Aufschluss über den Fehler geben kann.

Alle Bilder wieder anklicken für volle Größe!

Und siehe da... er drückt nur 270 PS!!! Wenn auch nach EWG statt DIN (was aber nur geringfügig weniger ist)... da fehlt eindeutig was!! Er muss nicht unbedingt die 325 eingetragenen PS drücken wegen dem Umbau auf 3.6 Liter - aber mehr als Serie muss in jedem Fall sein (wenn man einfach mal nur das Plus an Hubraum ins Verhältnis zur Leistung setzen würde [also 295 / 3,4 * 3,6] sollten es wenigstens 312 sein).

Da hat mich mein Popometer also nicht getäuscht!

Nach dem Prüfstandslauf musste der Fehler für ABS und PSM zurückgesetzt werden... dabei tauchte da noch ein Fehler auf! Und zwar der Fehler P0660 "Endstufe Saugrohrumschaltung".

Da war ich baff, hatte ich doch selbst natürlich den Fehlerspeicher ausgelesen... ABER nur mit meinen Mitteln = Torque auf dem Handy. Das soll wohl damit nicht lesbar sein, meint der vom Prüfstand und scheint recht zu haben. Für diese Dinge (die nicht Abgasrelevant sind), geht das PIWIS oder Durametric und sonst wohl nichts. Selbst das Durametric kostet aber um die 600 Euro!!!

Egal - aber was mache ich nun? Zu meinem Motorumbauer stellen und sagen "mach mal"? Mich reizt ja dann schon sowas selbst zu finden. Ich habe mich dann entschlossen wenigstens die Ansaugung nochmal genauer anzuschauen, wenn da schon ein Fehler gespeichert ist (oder habe ich den gesetzt durch meine Versuche?).

So habe ich dann diese 2. Klappe im Saugrohr (deren Funktion man nicht sieht, da unter der Brücke) mal so weit ausgebaut, dass ich diese mal wirklich sehe... und WAS sehe ich??? Die steht doch irgendwo auf "Halbmast"!



Habe dann die Ansteuerung per Unterdruck über einen langen Silikonschlauch einfach mit dem Mund erzeugt und was sehe ich?? Nichts! Man hört, dass die Unterdruckdose und das Gestänge zur Klappe bewegt - aber die Klappe bewegt sich nicht mit.

Jetzt wird es taghell!!! Also noch ein bisschen weiter gezogen und gemacht, bis ich etwas sehen konnte (vor allem mit dem Handy kann man schöne Bilder machen, auch wenn man sonst noch nicht recht hinschauen kann)... und siehe da:



Die Klappe ist ausgehängt!!!! Klar hört sich dann alles richtig an aber läuft nicht recht... Leider ist der Kugelkopf ganz schön verschlissen (da muss ich noch ran) - aber als ersten Test habe ich mit zwei rutschigen Folien die Verbindung wieder zusammengesteckt und geprüft - so läuft per Mund-Unterdruck alles...

Alles wieder zusammengebaut und ab auf die Bahn... er rennt!!! Juhuuuuuuuuuu :-)

Und weil es nicht nur mich interessierte, war ich dann ein paar Tage später ein zweites Mal auf dem Prüfstand, zuvor jedoch in einer Nachtschicht noch zwei sehr gut erhaltene Klappen aus einer gebraucht gekauften Ansaugbrücke eingebaut (dort war an dem Gelenk NULL Verschleiß!! )... eine furchtbare Fummelarbeit! Zusätzlich habe ich alles drum rum (da ganz schön verschlonzt) noch sauber gereinigt (auch LMM Durchgeblasen etc)...

    = 

  = 

Dann zum Test...

Ich hoffe man sieht alles - ist nicht besonders gut eingescannt :-(

Die Kurve sieht gut aus, denke ich und er geht nun auch wieder richtig. Aber von 325 PS ist nichts zu sehen... auch nicht von rechnerischen 312 PS...

Da haben wir uns dann auch noch etwas darüber ausgetauscht (also der Prüfer und ich) und er meint unisono zu einigen anderen in einem Porsche-Forum, dass das ohne angepasstes Mapping auch fast nicht sein kann. Das Steuergerät weiß nichts von mehr Hubraum und spritzt dann auch nur das ein, was der 3,4er auch bekommen würde. Woher soll also wirklich mehr kommen? Wenn man das so sieht, entbehrt es nicht einer gewissen Logik...

Ich werde auch Techspeed darauf ansprechen. Ist recht, wenn der Motor gut gemacht ist und ich bin sonst ja auch zufrieden - aber wenn es nie und nimmer die Leistung gibt, für die man zahlt und auf die alles eingetragen wird nebst dem Zauber mit Zusatzkühler für die zusätzlichen Pferde... die es nie geben kann? Dann ist das nicht gerade seriös. Und ich hatte damals noch gefragt, ob er ein neues Mapping bekommt, kenne es ja vom Tunen beim Mopped - aber es hieß "nicht nötig"...

Theoretisch könnte es mit der Leistung ein 3,4er sein (man sieht das ja nicht) und ich zahle neben dem Aufpreis für Motor, Kühlung usw. auch noch mehr Steuern und Versicherung. NEIN - das glaube ich nicht, aber... 

 
24.03.2019

Das Lager ist wieder aus dem Kühlschrank draußen und dreht stattdessen schon seit einigen Kilometern am rechten Vorderrad vom Mazda seine Runden, der nun wieder sooooooo schön leise läuft, als wäre er gerade vom Band gefallen ähhhh - gelaufen :-)

Der Einbau ist (wie nicht anders zu erwarten) nicht ganz einfach, vor allem die fehlende Hebebühne wird von den alten Knochen entsprechend quittiert... dazu gab noch der Schlagschrauber an der Achsmutter den Geist auf. Da habe ich trotz LKW-Rätsche, Verlängerung, Bremse mit Hilfe eines Balkens über den Sitz verkeilt,... nicht aufbekommen. Am Ende habe ich einen Schraubenschüssel mit einem dicken Blech über eine Radschraube so befestigt, dass er nicht abrutschen konnte und habe mit dem dicken Vorschlaghammer mein Glück versucht... keine Chance!

Also die Mutter angebohrt und gesprengt... diese liegt (Gott sei Dank) als Neuteil dem Lager-Kit bei.

(Bilder -wie immer- anklicken für volle Größe!)

Das Aus- und Einpressen wird selbst in YouTube-Videos nicht gezeigt, sondern es heißt "gehen Sie zum Umpressen des Lagers in eine Werkstatt". Das wollte ich natürlich nicht... aber eine hydraulische Presse deswegen zu kaufen war mir jetzt auch zu übertrieben. Die hätte ich früher öfter mal brauchen können - in Zukunft wohl immer weniger.

Aber es gibt auch einfache Sets mit Hilfsmitteln... das geht natürlich schwerer - aber ist erschwinglich und es hat damit geklappt (Koffer, auspressen, einpressen, fertig):

              

Ein Teil des alten Lagerrings bleibt übrigens meist an der Radnabe... da hilft nur anflexen und mit einem Meisel Sprengen.

Nun stand am jetzigen Wochenende der saisonbedingte Reifenwechsel an und mein guter 12V Schlagschrauber ist ja hierbei kaputt gegangen. Ich habe noch irgendwo einen in Reserve - aber auf die Schnelle nicht zu finden im neuen Haus (es hat irgendwie noch nicht alles einen Platz - oder ich ihn nicht im Kopf).

Aber da gab es eh mal Diskussionen, dass es mittlerweile ganz gute mit Netzanschluss geben soll - mein erster Versuch vor Jahren war ernüchternd. Aber auch im Internet (Testberichte) taucht immer ein Modell auf, welches sich lohnen soll... und zwar der Güde Schlagschrauber ESS 350. Keine 50 Euro teuer. Also gekauft und an Kuga und Mazda die WR damit demontiert... also das Ding ist echt gut!!!!!! Absolute Kaufempfehlung!

Eine neue Seite gibt es noch... zum Kuga :-)

 
24.02.2019

Der Frühling zeigt schon mal ganz ordentlich, was er kann - so waren in diesem Monat doch schon ein paar schöne Ausfahrten drin... und (weil ich neulich gefragt wurde) natürlich offen!

Eigentlich fahre ich (so es nicht regnet) immer offen. Wenn es noch etwas frisch ist, gibt´s halt ne Mütze auf die Birne :-) Ich wundere mich eher, wie viele Cabrios bei strahlendem Sonnenschein unterwegs sind und trotz Temperaturen bis zu 20 Grad das Dach zu haben?!?!

Naja - jeder wie er will :-)

Und nun an die Hexe, die mich neulich angeschossen hatte und mich Wochen geplagt hat: Blöde Kuh!!! Und gehört das dazu, dass jetzt der Fuß dafür schmerzt? Man wird alt... das muss wieder besser werden, zumal hier noch ein bisschen Arbeit im Haus auf mich wartet und der Mazda ruft nach einem neuen (vorderen) Radlager. Da bin ich jetzt schon gespannt, wie das klappt! Das Lager liegt schon im Kühlschrank parat :-)

Ich wünsch Euch was!

 
07.01.2019

Ein gutes neues Jahr wünsche ich allen, die hier trotz recht eingeschlafener Aktivitäten noch reinschauen :-)

Und natürlich lasse ich gleich mal die letzten Ereignisse Revue passieren...

So langsam sehe ich Licht am Ende des Tunnels - die letzten Zimmer (inkl. Gästezimmer) der neuen Bleibe sind schon zum größten Teil eingerichtet, das "Gäste-Bad" bekam zwei neue Waschtische, gerade trocknen noch die Silikonfugen aus, die einigermaßen gelungen sein sollten... es wird also :-)

Ich hoffe, dass ich dann im neuen Jahr auch wieder etwas mehr Zeit zum Düsen habe... möge der Sommer so werden, wie der vergangene!!! In jedem Fall sind die montierten Gummis noch recht frisch und auch Ersatzgummis sind schon auf dem zweiten Felgensatz aufgezogen. Bin bereit :-) Und etwas Pause vor den nächsten Umbauten tut auch mal gut.

Der Kuga bekommt demnächst von mir eine Anhängerkupplung verpasst, damit auch er den Hänger ziehen kann... und eventuell würden wir irgendwann dann auch den Mazda verkaufen, denn der wird seit dem Umzug (Frau kommt zu Fuß zum Bahnhof) eher sporadisch mal genutzt...

PS: Jetzt hat es aber genug geschneit!!


 

< Zurück zur Seitenübersicht >

Designed für Bildschirmauflösung von mindesten 800X600 Pixeln von Armin Pastula alias ARMPAS - Private Internetseite!